Segurança

Lançamento: Serviço de Firewall Dedicado na Nuvem

Lançamento: Serviço de Firewall Dedicado na Nuvem

Agora você pode ativar o serviço de Firewall Dedicado NSX para proteger de maneira exclusiva os seus cloud servers na CentralServer. O que isso significa? Todo cloud server criado na nossa estrutura é protegido por um firewall geral. Trata-se de sistema redundante, com alta capacidade de tráfego, que libera o acesso à […]

Mais segurança para acesso ao Console de Gerenciamento da Nuvem

Mais segurança para acesso ao Console de Gerenciamento da Nuvem

Temos uma novidade que melhora a segurança de acesso ao recursos de computação em nuvem aqui na CentralServer: o nosso Console de Gerenciamento agora suporta autenticação de dois fatores (MFA). Se você ainda não conhece esse excelente método de proteção de contas online, veja a seguir como funciona. O MFA é uma camada adicional de segurança […]

Afinal, qual a garantia de segurança de dados na nuvem?

Afinal, qual a garantia de segurança de dados na nuvem?

Mesmo que a Cloud Computing tenha passado de tendência à necessidade para as empresas, a questão da segurança na nuvem ainda divide opiniões. As culturas tradicionais de TI afirmam que os dados de uma empresa estão mais seguros quando armazenados em seu data center local, dentro da empresa. Mas você […]

Segurança das senhas de acesso

Segurança das senhas de acesso

Os incidentes envolvendo contas de email invadidas têm tido um aumento significativo. Isso ocorre principalmente devido ao uso de senhas fracas para acesso às contas ou então devido a existência de vírus no computador dos usuários. O acesso não autorizado a uma conta de email pode ser utilizado para envio […]

Alerta de vulnerabilidade de plugin do WordPress

Foi descoberta uma vulnerabilidade no plugin FancyBox que permite a invasão a sites e blogs com sistema de gerenciamento WordPress. A falha permite que o invasor insira valores no banco de dados e força o redirecionamento para um link externo. Caso o seu site utilize o plugin FancyBox, será necessário remover […]

Alerta de vulnerabilidade do Joomla!

A comunidade que mantém o software Joomla!(*) divulgou uma vulnerabilidade que afeta as versões anteriores à 3.4.7. A falha permite a invasão do site por terceiros, que podem executar scripts e modificar os dados armazenados. Caso o seu site faça uso do Joomla, é necessário atualizá-lo para a versão 3.4.7. […]